XOGEN (CANADA)

Ver el tema anterior Ver el tema siguiente Ir abajo

XOGEN (CANADA)

Mensaje  carlitos el Dom Nov 20, 2016 7:08 pm

Hola a todos, quería compartir mi experiencia con una patente que me bajé.
Investigando hace un tiempo, encuentro que una companía de Canadá utiliza la electrólisis como forma de tratamiento del agua para múltiples propósitos.

Mi experiencia la realicé con la patente US 6126794, Xogen, Canada, por supuesto la van a encontrar en inglés, y en la página 7 de la misma van a encontrar el circuito que repliqué.

Como no soy electrónico tuve que investigar qué era el circuito 555 astable. Una vez que hice las conexiones de este circuito "astable" (hasta ese momento desconocido para mí) continué con el resto del circuito.
Para el que no tenga nociones de electrónica como yo, este video les puede servir para replicar el circuito astable. Es este es el video con el que lo hice.

https://www.youtube.com/watch?v=mZVP0m9D7MQ

Para el que siga interesado después de leer estas líneas, la patente tiene el circuito con la lista de componentes que hay que comprar:

Astable circuit NE555 or equivalent logic circuit
Resistor R2 10K
Resistor R3 10K
Resistor R4 10K
Resistor R5 2.7K
Resistor R6 2.7K
Transistor TR1 2N3904
Transistor TR2 2N3904
Transistor TR3 2N3055 or any high speed, high current silicon switch
Diode D2 1N4007
Capacitors (not shown) Vcc by-pass capacitors as required.

Yo lo monté sobre una protoboard y utilicé como celdas tubos concentricos uno adentro del otro de unos 15 cm de largo, de acero inoxidable (no sé qué calidad de acero son... es lo que tenía a mano) y para colmo con costura interna pero así y todo me funcionó con una producción bastante decente.

Por supuesto no van a hacer andar un motor de combustión interna con la producción de esta celda y no se cuán eficiente es, la patente dice que utiliza una corriente de 300 milimamperios a 12v (de la batería) lo que daría un total de 3,6 watts, yo no la medí todavía a mi celda para saber cuanta corriente utiliza. Pero publico esto porque siendo que yo no tengo nociones de electrónica me funcionó y considero que es bastante facil de hacer.

La parte más curiosa para mi del asunto, es que en un programa de los "cazadores de mitos" (mithbusters) que va por discovery channel pusieron a prueba el concepto de generar hidrógeno en casa para hacer marchar un motor de coche. Lo interesante es que utilizaron el mismo circuito que yo utilicé de la misma patente (figura 5) y supuestamente "no les funcionó" y por supuesto el mito de poder hacer HHO en casa termina siendo mentira...

Sin embargo yo que no se nada de electrónica lo pude hacer andar... solo seguí los pasos como si fuera una receta de cocina, y fue cuestión de enchufar en su debido lugar cada componente. Acá les dejo el link del video como un dato anegdótico.
Presten atención al circuito de la figura 5 de la patente US 6126794 que se alcanza a observar en el video con un resaltador fosforecente que aparece a los 47 segundos, y verán que es el mismo:

https://www.youtube.com/watch?v=FkrQojFCUAs

El video continúa pero tampoco me gusta mucho, porque continúa con la hidrólisis ayudada con soda caustica (creo que no es el objetivo del foro usar catalizadores)... Pero sirve para que veamos como no nos podemos dejar llevar por un programa de tv que dice que no se puede, cuántos habrán visto ese episodio y lo creerán.

Espero no haberlos aburrido con tanta palabrería, quise poner el pdf o más dibujos pero como no soy muy asiduos de los foros la verdad no supe como hacerlo.

Un abrazo grande gente y cualquier consulta desde lo poco que sé, en lo que esté a mi alcance ayudaré.

carlitos.

carlitos

Mensajes : 5
Fecha de inscripción : 19/11/2014
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Hola Carlitos

Mensaje  preitos el Miér Dic 07, 2016 11:59 am

Me estoy empapando recién con este tema del reactor y tengo planeado hacerlo en las próximas semanas.

Muchas gracias por tu aporte, en cuanto pueda empezar con el mio no voy a parar de subir los avances, si es que hay avances.

Saludos.

preitos

Mensajes : 1
Fecha de inscripción : 06/12/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: XOGEN (CANADA)

Mensaje  carlitos el Lun Dic 19, 2016 11:37 pm

Preitos, hola... mi consejo es que pruebes el circuito aestable (o astable) con el 555 con un led antes de conectarlo a la celda, con el potenciometro (OJO CUANDO LO COMPRES EL POTENCIOMETRO PEDILO LINEAL) cuando lo tengas instalado, al poner el potenciometro en "mínimo" el led se va a prender y apagar lentamente, a medida que vayas girando para aumentar la frecuencia, cuando lo pongas al "máximo" el led parecerá prendido pero en realidad está prendiendo y apagando rapidamente, si el led responde de esta manera vas a tener la certeza de haber hecho las conexiones correctamente. Mi consejo es que sigas las instrucciones de algun video tutorial sobre circuito astable (o aestable) de youtube que utilicen un led. Y a partir de aquí sigas con el resto del circuito de transistores y resistencias. Tal vez todo esto ya lo sepas, lo comento porque yo no lo sabía.

La celda que había comentado antes (el tubo de acero inoxidable con costura, ya que debería ser "SIN COSTURA") lo hice medir y me dio que consumía 1 Amp a 12v, es decir que consumió unos 12 vatios. No es mucho... pero tampoco es lo que me gustaría... Hay que tener en cuenta que la costura sería una resistencia al paso de la corriente y eso es muy posible que aumente su consumo.

Actualmente estoy experimentando con unos tubos 316L de unos 50cm de longitud sin costura, con el mismo circuito de la patente que comenté en el primer mensaje. Estoy produciendo HHO con una bateria de auto que es alimentada a su vez por paneles solares que suman 120 watts, con su controlador de tensión "para no dañar la bateria" (unos 10amp), hasta el momento, he hecho andar 3 celdas (tres pares de tubos de 50cm aprox), una aclaración, cada celda o par de tubos tiene su propio circuito, los probé durante una hora y diez minutos y al desenchufarlos de la batería, el indicador de carga del controlador de tensión, (segundos después de haber desenchufado las celdas) indicaba que la batería estaba cargada. En resumen, por si no se entendió, que después de una hora y diez minutos la batería todavía estaba cargada. Para mí eso es algo positivo.

Los tubos de 50cm no sé cuantos watts consumen, yo estimo que estoy consumiendo alrededor de 3 a 5 Amperios de corriente, eso me da un cálculo que va de entre 36 a 60 watts por celda. Creo que es mucha corriente, Daniel, el administrador del foro ha logrado en su experiencia utilizar una corriente mucho más baja que yo. Pero tengan en cuenta que yo no sé nada de electrónica y estoy satisfecho con lo que he logrado hasta aquí, sobre todo porque a través de las placas solares he alcanzado mantener cargada la batería.

Hasta el momento no he medido la cantidad de gas que estoy produciendo con estos tubos más largos, pero siento que es considerable.

Espero haber ayudado en algo con mi aporte y ojalá les sirva mi experiencia a la gente del foro.
Un saludo y seguimos en contacto.

carlitos.

carlitos

Mensajes : 5
Fecha de inscripción : 19/11/2014
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: XOGEN (CANADA)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.